New Reply

Hi,

I am looking to use the pipeline raft. It is working fine for the assets, but when I want to create a plan I have the error msg :

There was an error creating the plan:Pipeline raft has not been initialized with the current environment.

The Raft is based on Git.

Any help would be appreciate

Best regards
Philippe

Product: Otter
Version: 2.1.1

This pb might be link to the problem I reported in https://inedo.com/support/questions/9521

Answer Details

Preview:

Post Reply